Vote For MSBuild to target 1.1 framework

By having support for 1.1 it will make it much easier for customers to get their feet wet prior to converting to 2.0.  As much as we all wish all our clients will convert to 2.0 the day it arrives – we all know that’s not the reality.

Take a minute and register your vote!

Click here to view the issue on Feedback Center and register your vote!

[ Via MrDave's WebLog ]


 
 
 

Leave a Reply